Accès rapide aux autres sites : Culture-Formation.fr - Espace Elèves - Forum Entre-Elèves - Blog Actualité

NOUVEAU !!! VENEZ VITE AIMER CULTURE ET FORMATION SUR SA PAGE

On fait connaissance, on échange, on papote sur le forum des élèves
Découvrez le parcours et les avis de vos camarades
Oui, j’ai trouvé un stage au centre hospitalier de Loos près de Lille.
En outre, l’univers médical m’attirait énormément.
Retrouvez les anciennes élèves de l'école sur Copains d'Avant
 

14 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

arive pas a aller sur mon espece e-learning

n°1447
Gwenn51
Quand on veut, on peut !
Profil : nouveau
Posté le 15-03-2017 à 03:46:35  profilanswer
 

Je n'arrive pas à accéder a mes cours sur l'espace e-learning un message me dit : "Ce module nécessite la version 9.0.124 ou supérieure du flash player.
Vous disposez de la version 0.0.0 du flash player, cliquez sur ce lien pour mettre flash à jour" et en cliquant sur ce lien ça me marque : The requested URL /install_flash_player.exe was not found on this server.
 
Je ne comprends pas du jour au lendemin ça me fait ça !!
 
 


---------------
gwen
n°1448
prof-info
Conseiller Bureautique
Profil : super accro
Posté le 20-03-2017 à 10:39:47  profilanswer
 

Gwenn51 a écrit :

Je n'arrive pas à accéder a mes cours sur l'espace e-learning un message me dit : "Ce module nécessite la version 9.0.124 ou supérieure du flash player.
Vous disposez de la version 0.0.0 du flash player, cliquez sur ce lien pour mettre flash à jour" et en cliquant sur ce lien ça me marque : The requested URL /install_flash_player.exe was not found on this server.
 
Je ne comprends pas du jour au lendemin ça me fait ça !!
 
 


Bonjour,
Il faut mettre votre flashplayer à jour, voici le lien:
https://get.adobe.com/fr/flashplayer/
Attention avant de lancer le téléchargement décocher les offres Facultatives.
Bien cordialement.


---------------
Professeur Informatique
 
Professeur chez Culture et Formation

Aller à :
Ajouter une réponse